Palun võimaldada / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]

WeTeK.Play eksperimentaalse MNIGMA 2.0 15.03.2016 sdcard paigaldada

15.3.2016
- esialgne 2.0 Pressiteade.

Bitbake 1.27.1 et 1.29.0
Tõlkija: GCC 4.9.2 et GCC 5.3.0
Busybox: 1.23.2 et 1.24.1
Python: 2.7.9 et 2.7.11
OpenSSL: 1.0.2d 1.0.2f libav ffmpeg libc värskendamine 2.21 et 2.2.2
libpam 1.1.6 et 1.2.1
OpenSSH serveri 6.8p1 7.1.p2 opkg 1.0.2.4 et 1.0.3.1
libcom 1.42.9 et 1.42.99
MTD util 1.5.1 et 1.5.2
libssl 1.0.2d 1.0.2f libcdio12 0.82 et 0.93
liborg 0.4.23 et 0.4.24
Pam-plugin-rühm 1.1.6 et 1.2.1
bluz5 5.32 et 5.37
Bash 4.3 et 4.3.30
tzdata 2015e 2016a dbus 1.8.18 et 1.10.6
Nette 2.7.1 et 3.1.1
libuuid 2.26.2 et 2.17.1
util linux sfdisk 2.26.2 et 1.27.1
libstdc 4.9.2 et 5.3.0
WPA-supplicant 2.4 et 2.5
libsmartcols 2.26.0 et 2.17.1
libtinfo 5.9 et 6.0
libvorbis 1.3.4 et 1.3.5
libxml 2.9.2 et 2.9.3
libblkid 2.26.2 et 2.27.1
libalsa 1.0.29 et 1.1.0
libsqllite3 3.3.9.2 et 3.3.10.2
ethtool 4.0 et 4.2
dropbear 2015.67 et 2015.71
libpcere 9.37 et 8.38
selle libgmp 6.0.0 et 6.1.0
autofs 5.1.0 et 5.1.1
libgnutls28 3.3.14 et libgnutls30 3.4.8

ja veel....
  • Sa tahad puhas install SD kaardile, Uuendatud tavaline versioon ei ole võimalik.
  • PilootTegelikult ei tähenda põhjendusi ega nali, Kui esmane süsteemi kasutamata, Kuna see on testitud ja mitte kõik fikseeritud.
  • Kõik Põhilised süsteemi muutused väga ulatuslik > ebameeldivaid üllatusi enam kui tõenäoline.
  • Kodi on veel uuendamata versioon 16, nii varundus töötab suurepäraselt.
  • nii varundus töötab suurepäraselt, ПОПРОБУЙТЕ : ГЛУБОКОГО ОЖИДАНИЯ ja ЖЕСТКИЙ СБРОС – ВКЛЮЧИТЬ, Lülita välja.
  • Elec RC plaaster: PCZ lähitulevikus, КАК И ДРУГИЕ ВЕЩИ.

ДЛЯ УДОБСТВА ПРОСМОТРА БОЛЕЕ МЕНЕЕ Viimistlus

WeTeK mängida MNIGMA 0.2

WeTeK mängida MNIGMA 2.0

Võite ka nagu....