لطفا فعال / لطفا جاوا اسکریپت را فعال!
لطفا فعال / لطفا جاوا اسکریپت را فعال![ ? ]

SPMC 16.1.2

توصیه می شود!