Vennligst aktiver / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]

WeTeK. spill eksperimentelle MNIGMA 2.0 15.03.2016 installere på sdcard

15.3.2016
- første 2.0 utgivelsen.
Bitbake 1.27.1 til 1.29.0
Kompilatoren: GCC 4.9.2 til GCC 5.3.0
BusyBox: 1.23.2 til 1.24.1
Python: 2.7.9 til 2.7.11
OpenSSL: 1.0.2(d) å 1.0.2 f libav til ffmpeg libc oppdatering 2.21 til 2.2.2
libpam 1.1.6 til 1.2.1
OpenSSH server 4.2 p1 til p2 opkg 7.1. 1.0.2.4 til 1.0.3.1
libcom 1.42.9 til 1.42.99
MTD util 1.5.1 til 1.5.2
libssl 1.0.2 til 1.0.2 (f) libcdio12 0.82 til 0.93
liborg 0.4.23 til 0.4.24
Pam-plugin-gruppe 1.1.6 til 1.2.1
bluz5 5.32 til 5.37
bash 4.3 til 4.3.30
tzdata til 2015e 2016a dbus 1.8.18 til 1.10.6
nette 2.7.1 til 3.1.1
libuuid biblioteket 2.26.2 til 2.17.1
util linux sfdisk 2.26.2 til 1.27.1
libstdc 4.9.2 til 5.3.0
WPA-søkeren 2.4 til 2.5
libsmartcols 2.26.0 til 2.17.1
libtinfo 5.9 til 6.0
libVorbis 1.3.4 til 1.3.5
libxml 2.9.2 til 2.9.3
libblkid 2.26.2 til 2.27.1
libalsa 1.0.29 til 1.1.0
libsqllite3 3.3.9.2 til 3.3.10.2
ethtool 4.0 til 4.2
dropbear 2015.67 til 2015.71
libpcere 9.37 til 8.38
libgmp 6.0.0 til 6.1.0
autofs 5.1.0 til 5.1.1
libgnutls28 3.3.14 til libgnutls30 3.4.8
og mer....
  • Du ønske en feilfri installere SD minnekort, oppdatert med den vanlige versjonen ikke mulig.
  • Pilotfaktisk ikke at noen begrunnelse eller spøk, ikke bruk som primære system, Siden det er ikke testet og ikke alle fast.
  • Alle Grunnleggende systemendringer svært omfattende > ubehagelige overraskelser mer enn sannsynlig.
  • Kodi har ennå ikke oppdatert til versjon 16, slik backup fungerer perfekt.
  • Hvis OSD-menyen er for mørk, prøve : dyp forventninger og hard restarte – aktiverer, slå av.
  • Elec RC oppdateringen fra PCZ i nær fremtid, som og annet.

For seerkomfort bfor mindre Fullfør

WeTeK spille MNIGMA 0.2

WeTeK spille MNIGMA 2.0

anbefalt!