Proszę włączyć / Bitte aktiviere JavaScript!
Veuillez activer / Proszę aktywów E-JavaScript![ ? ]

Nowe OpenELEC 8.0 Krypton z korygującym amcodec od @codesnake

Może spodoba ci się także....