Proszę włączyć / Bitte aktiviere JavaScript!
Veuillez activer / Proszę aktywów E-JavaScript![ ? ]

Eksperymentalne MNIGMA WeTeK.Play 2.0 15.03.2016 Aby zainstalować na sdcard

15.3.2016
- początkowe 2.0 wydania.

Bitbake 1.27.1 do 1.29.0
Kompilator: GCC 4.9.2 do GCC 5.3.0
BusyBox: 1.23.2 do 1.24.1
Python: 2.7.9 do 2.7.11
OpenSSL: 1.0.2d do 1.0.2f libav do ffmpeg libc aktualizacji 2.21 do 2.2.2
libpam 1.1.6 do 1.2.1
6.8p1 serwer OpenSSH do 7.1.p2 opkg 1.0.2.4 do 1.0.3.1
libcom 1.42.9 do 1.42.99
MTD util 1.5.1 do 1.5.2
libssl 1.0.2d do 1.0.2f libcdio12 0.82 do 0.93
liborg 0.4.23 do 0.4.24
Pam-plugin Grupa 1.1.6 do 1.2.1
bluz5 5.32 do 5.37
bash 4.3 do 4.3.30
tzdata 2015e do 2016a dbus 1.8.18 do 1.10.6
Nette 2.7.1 do 3.1.1
libuuid 2.26.2 do 2.17.1
util linux sfdisk 2.26.2 do 1.27.1
libstdc 4.9.2 do 5.3.0
WPA uwierzytelnianego 2.4 do 2.5
libsmartcols 2.26.0 do 2.17.1
libtinfo 5.9 do 6.0
libvorbis 1.3.4 do 1.3.5
libxml 2.9.2 do 2.9.3
libblkid 2.26.2 do 2.27.1
libalsa 1.0.29 do 1.1.0
libsqllite3 3.3.9.2 do 3.3.10.2
ethtool 4.0 do 4.2
Dropbear 2015.67 do 2015.71
libpcere 9.37 do 8.38
libgmp 6.0.0 do 6.1.0
AutoFS 5.1.0 do 5.1.1
libgnutls28 3.3.14 do libgnutls30 3.4.8

i więcej....
  • ТРЕБУЕТСЯ ЧИСТАЯ USTANOWKA НА СД КАРТУ, ОБНОВЛЕНИЕ СО ОБЫЧНОЙ ВЕРСИИ НЕ ВОЗМОЖНО.
  • ЭКСПЕРИМЕНТАЛЬНЫЙНА САМОМ ДЕЛЕ nie oznacza wszelki uzasadnienie lub żart, nie należy używać jako systemu podstawowego, Od tego czasu nie jest badany i nie wszystkie stałe.
  • Wszystkie Podstawowe zmiany w systemie bardzo obszerne > przykrych niespodzianek więcej niż prawdopodobne.
  • Kodi nie ma jeszcze aktualizacji do wersji 16, tak idealnie sprawdzą się kopii zapasowej.
  • Jeśli OSD menu jest zbyt ciemny, Spróbuj : najgłębsze oczekiwania i twardy reset – Włącz, Wyłącz.
  • Elec RC patch z PCZ w niedalekiej przyszłości, jak i inne rzeczy.

Dla komfort oglądania bdla mniej Wykończenie

WeTeK grać MNIGMA 0.2

WeTeK grać MNIGMA 2.0

Może spodoba ci się także....