Prosím povoľte / Bitte aktiviere JavaScript!
Veuillez activer / Por prospech activa el Javascript![ ? ]

Experimentálne MNIGMA hrať WeTeK. 2.0 15.03.2016 Inštalácia na sdcard

15.3.2016
- počiatočné 2.0 uvoľnenie.
Bitbake 1.27.1 na 1.29.0
Kompilátor: GCC 4.9.2 pre GCC 5.3.0
Busybox: 1.23.2 na 1.24.1
Python: 2.7.9 na 2.7.11
openssl: 1.0.2d 1.0.2f kodekov libav na ffmpeg libc aktualizovať 2.21 na 2.2.2
libpam 1.1.6 na 1.2.1
openssh server 6.8p1 na 7.1.p2 opkg 1.0.2.4 na 1.0.3.1
libcom 1.42.9 na 1.42.99
MTD util 1.5.1 na 1.5.2
libssl 1.0.2d na 1.0.2f libcdio12 0.82 na 0.93
liborg 0.4.23 na 0.4.24
Pam-plugin-skupina 1.1.6 na 1.2.1
bluz5 5.32 na 5.37
bash 4.3 na 4.3.30
tzdata 2015e na 2016a dbus 1.8.18 na 1.10.6
Nette 2.7.1 na 3.1.1
libuuid 2.26.2 na 2.17.1
util linux sfdisk 2.26.2 na 1.27.1
libstdc 4.9.2 na 5.3.0
WPA-žiadateľa 2.4 na 2.5
libsmartcols 2.26.0 na 2.17.1
libtinfo 5.9 na 6.0
libvorbis 1.3.4 na 1.3.5
libxml 2.9.2 na 2.9.3
libblkid 2.26.2 na 2.27.1
libalsa 1.0.29 na 1.1.0
libsqllite3 3.3.9.2 na 3.3.10.2
ethtool 4.0 na 4.2
dropbear 2015.67 na 2015.71
libpcere 9.37 na 8.38
libgmp 6.0.0 na 6.1.0
autofs 5.1.0 na 5.1.1
libgnutls28 3.3.14 na libgnutls30 3.4.8
a ďalšie....
  • ТРЕБУЕТСЯ ЧИСТАЯ УСТАНОВКА НА СД КАРТУ, ОБНОВЛЕНИЕ СО ОБЫЧНОЙ ВЕРСИИ НЕ ВОЗМОЖНО.
  • ЭКСПЕРИМЕНТАЛЬНЫЙНА САМОМ ДЕЛЕ neznamenalo nijaké zdôvodnenie alebo vtip, Nepoužívajte ako primárny systém, Pretože nie je testovaný, a nie všetky stanovené.
  • Všetky Základné zmeny v systéme veľmi rozsiahle > nepríjemné prekvapenia viac ako pravdepodobné, že.
  • Kodi ešte aktualizovaný na verziu 16, takže zálohovanie nebude fungovať dokonale.
  • Ak je príliš tmavý OSD menu, skúste : hlboké očakávania a tvrdý reset – zapnúť, vypnúť.
  • Elektro RC patch od PCZ v blízkej budúcnosti, ako a iné veci.

Pre pohodlné zobrazovanie bpre menej Dokončiť

WeTeK hrať MNIGMA 0.2

WeTeK hrať MNIGMA 2.0

odporúča!