請啟用 / 請啟用JavaScript!
請啟用 / 請啟用Javascript![ ? ]

標記: 插件

AX HD51 4K與EGAMI 8.0.2 推出Wicardd 1.19 和OSCam 11384

AX HD51 4K與EGAMI 8.0.2 推出Wicardd 1.19 和OSCam 11384

  一個事實,即飼料負荷oscam面對 11225 這有點老Wicard 1.19 與相同進料不工作. 讓我們開始糾正這種惡劣情況OSCAMA. 一開始我更換Oskam有bin文件到新. 路替換了/ usr / bin中/ , 名...