Personnalisation de Oscam avec HTS Tvheadend sur OpenELEC 5.0 pour vue rusé

4838
Очень плохоПлохоСреднеХорошоОтлично
(4 évaluations, la moyenne: 4.25 De 5)
Chargement....

Vous aimerez peut-être aussi...

staripper
2015-02-13 14:32:15
Cette image travaille sur VS-IP015 ?<br /><br />Propulsé par VS-IP015 cette image?
Screamer
2015-02-23 19:58:13
Sur scène <br /><!--dle_spoiler--><div class="title_spoiler"><a href="javascript:ShowOrHide('spe2ff1c14e8d7e53e3109da4f4f3baecf')"><img id="image-spe2ff1c14e8d7e53e3109da4f4f3baecf" style="vertical-align: middle;border: none;" alt="" src="{THEME}/dleimages/spoiler-plus.gif" /></un>&nbsp;<a href="javascript:ShowOrHide('spe2ff1c14e8d7e53e3109da4f4f3baecf')"><!--spoiler_title-->Voir l'établissement / Cacher le texte<!--spoiler_title_end--></un></div><div id="spe2ff1c14e8d7e53e3109da4f4f3baecf" class="text_spoiler" style="display:none;"><!--spoiler_text-->Montre, Si à ce stade, tout est fait correctement, puis :<br />Personnalisation de Oscam avec HTS Tvheadend sur OpenELEC 5.0 pour vue rusé<br />Modifications apportées aux :<br />Personnalisation de Oscam avec HTS Tvheadend sur OpenELEC 5.0 pour vue rusé<br />Finition!<!--spoiler_text_end--></div><!--/dle_spoiler--><br />n'obtenez pas vert. До этой стадии все сделал по инструкции.<br /><br />OpenELEC Assemblée avec le téléchargement avec carte SD. Ce qui peut/doit prendre?<br />Merci.
Gourou
2015-02-23 20:04:03
<!--QuoteBegin Screamer --><div class="title_quote">Citation: Screamer</div><div class="quote"><!--QuoteEBegin--><br />OpenELEC Assemblée avec le téléchargement avec carte SD. Ce qui peut/doit prendre?<br />Спасибо.<!--QuoteEnd--></div><!--QuoteEEnd--><br />Comme disent les malheurs de sept, на Ваш вопрос &quot;Ребут&quot; réponse.
Screamer
2015-02-23 20:17:31
Malheureusement, n'a pas aidé. <br />Peut avoir besoin un oscam spécifique? Ensemble d'Addons officieux OpenELEC.
Gourou
2015-02-23 20:23:55
<!--QuoteBegin Screamer --><div class="title_quote">Citation: Screamer</div><div class="quote"><!--QuoteEBegin-->Malheureusement, n'a pas aidé. <br />Peut avoir besoin un oscam spécifique? Ставил из OpenELEC Unofficial Addons.<!--QuoteEnd--></div><!--QuoteEEnd--><br />Non. работает из коробки.<br />проверить это и коль что лог оскама и твх сюда.<br /><div style="text-align:center;"><!--dle_image_begin:http://hdbox.ws/wp-content/uploads/posts/2015-01/1422617822_qbv7w0snyuiowblyzpnhvw.png|--><img src="http://hdbox.ws/wp-content/uploads/posts/2015-01/1422617822_qbv7w0snyuiowblyzpnhvw.png" alt="" title="" /><!--dle_image_end--></div>
Screamer
2015-02-23 20:40:37
Oscam cœlio 8888 Nope. :( Вот почему я засомневался насчет версии.
Gourou
2015-02-23 21:05:04
Eh bien, cela signifie que ce n'est pas. и зелёненького не будет пока не будет установлен оскам.<br />Essayez oskame pour une projection d'installation par défaut. Без дополнительных ожиданий.<br /><div style="text-align:center;"><!--dle_image_begin:http://data3.floomby.com/files/share/23_2_2015/17/EKRQYNRpEm4Ejvp8Kjqw.png|--><a href="http://data3.floomby.com/files/share/23_2_2015/17/EKRQYNRpEm4Ejvp8Kjqw.png" onclick="return hs.expand(this)" rel="nofollow"><img src="http://data3.floomby.com/files/share/23_2_2015/17/EKRQYNRpEm4Ejvp8Kjqw.png" width="300" height="132" alt="" title="" /></un><!--dle_image_end--></div>
Screamer
2015-02-23 21:48:13
Avez-vous, recharger. Aucun effet. Essayant de trouver oscam zip à installer à partir d'un fichier.
Gourou
2015-02-23 22:01:39
<!--QuoteBegin Screamer --><div class="title_quote">Citation: Screamer</div><div class="quote"><!--QuoteEBegin-->Avez-vous, recharger. Aucun effet. Пытаюсь найти oscam в виде zip для установки из файла.<!--QuoteEnd--></div><!--QuoteEEnd--><br />en vain, Cela devrait fonctionner <!--dle_leech_begin--><a href="http://hdbox.ws/engine/go.php?url=aHR0cHM6Ly95YWRpLnNrL2QvVzdFU2hFSWVlbVRSUA%3D%3D" target="_blank">oscam</un><!--dle_leech_end-->!<br />Trouver un autre, Jet de travail clic.
Screamer
2015-02-23 22:19:57
<!--QuoteBegin GuRu --><div class="title_quote">Citation: Gourou</div><div class="quote"><!--QuoteEBegin-->Cela devrait fonctionner!<br /><!--QuoteEnd--></div><!--QuoteEEnd--><br />Cette version ne veut pas être. A écrit - &quot;Не соблюдены зависимости&quot;. Version de neoff. repo OpenELEC - 4.1.5, но не работает.<br /><br />Cela peut en quelque sorte être lié au fait, qui s'ouvrent fonctionne avec carte SD?
S'il vous plaît activer / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]