Proszę włączyć / Bitte aktiviere JavaScript!
Veuillez activer / Proszę aktywów E-JavaScript![ ? ]

Skonfigurować wersji 3.9.xxx Tvheadend do IP015 opartych na VS-OpenELEC 4.2.1

Może spodoba ci się także....