Молимо вас да укључите / Битте aktiviere на Јавасцрипт!
Veuillez activer / Молимо вас да средства Ћ у Јавасцрипт![ ? ]

Konfigurisanje verzija 3.9.xxx Tvheadend za IP015 VS OpenELEC-operativnim 4.2.1

Može li....